PortailAccueilFAQS'enregistrerConnexion

Partagez | 
 

 [Réglé] Pas de son au microphone

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Cacahuete
bisounours
bisounours


Nombre de messages : 3864
Age : 38
Localisation : Château-Arnoux (04)
Date d'inscription : 06/02/2008

MessageSujet: [Réglé] Pas de son au microphone   Mer 7 Sep 2011 - 9:17

J'ai remarqué que depuis plusieurs jours, certaines personnes (dont moi) ne sont pas entendues quand elles parlent au micro.
Par contre, j'entends très bien d'autres personnes qui utilisent leur micro.

Je ne sais pas du tout d'où ça vient, donc si quelqu'un a une solution, je le remercie de nous la fournir.

En attendant, vous pouvez toujours nous dire si vous êtes dans ce même cas (je sais que Supernova l'est).

_________________


Dernière édition par Cacahuete le Jeu 8 Sep 2011 - 12:22, édité 2 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
hannibal
Accros du forum
Accros du forum


Nombre de messages : 372
Age : 29
Localisation : Alsace
Date d'inscription : 04/12/2008

MessageSujet: Re: [Réglé] Pas de son au microphone   Mer 7 Sep 2011 - 12:14

Salut Cacahuète cela peux peut - être t ' aider Wink

http://support.microsoft.com/kb/266677/fr

Ps: quel est ton OS ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Cacahuete
bisounours
bisounours


Nombre de messages : 3864
Age : 38
Localisation : Château-Arnoux (04)
Date d'inscription : 06/02/2008

MessageSujet: Re: [Réglé] Pas de son au microphone   Mer 7 Sep 2011 - 16:18

Le problème se situe dans CS uniquement. Merci quand même.

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
hannibal
Accros du forum
Accros du forum


Nombre de messages : 372
Age : 29
Localisation : Alsace
Date d'inscription : 04/12/2008

MessageSujet: Re: [Réglé] Pas de son au microphone   Jeu 8 Sep 2011 - 9:44

Cela peux t ' aider peut- être Wink



http://www.cs-blog.fr/30-régler-le-son-sous-cs-1.6.html
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Cacahuete
bisounours
bisounours


Nombre de messages : 3864
Age : 38
Localisation : Château-Arnoux (04)
Date d'inscription : 06/02/2008

MessageSujet: Re: [Réglé] Pas de son au microphone   Jeu 8 Sep 2011 - 11:38

Après avoir testé avec Supernova, ça marche sur le serveur war. Donc c'est le serveur fun qui bloque.

Problème réglé après mise à jour du serveur depuis le panel mondial.

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Supernova
Donateurs
Donateurs


Nombre de messages : 43
Age : 27
Localisation : Mouscron (Belguim powaa :P)
Date d'inscription : 11/02/2011

MessageSujet: Re: [Réglé] Pas de son au microphone   Jeu 8 Sep 2011 - 12:29

Super ça marche !! Je peux enfin parler !! Je me sentais exclu depuis quelques jours XD lol
merci cacahuette !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
hannibal
Accros du forum
Accros du forum


Nombre de messages : 372
Age : 29
Localisation : Alsace
Date d'inscription : 04/12/2008

MessageSujet: Re: [Réglé] Pas de son au microphone   Jeu 8 Sep 2011 - 19:08

Ok ok Cacahuète j 'ai chercher pour rien lol
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: [Réglé] Pas de son au microphone   Aujourd'hui à 2:06

Revenir en haut Aller en bas
 
[Réglé] Pas de son au microphone
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Rom AJ
» Bombay TV
» Peut on utiliser la sortie haut parleurs vers une entrée micro/auxiliaire (aux in)?
» [SOLVED] microphone broken? solid red lights
» Mes lives à venir

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Bienvenue sur le forum de CSCREAM !!! :: FOIRE A LA CAUSETTE :: Discussions générales :: Foire aux problèmes.-
Sauter vers: