PortailAccueilFAQS'enregistrerConnexion

Partagez | 
 

 Problème avec les sons serveurs

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Thibault1171
Accros du forum
Accros du forum


Nombre de messages : 341
Age : 21
Localisation : 71
Date d'inscription : 03/12/2008

MessageSujet: Problème avec les sons serveurs   Lun 7 Déc 2009 - 19:15

Bonsoir tout le monde
J'ai remarquer que les sons au format MP3 ne pouvait être lu sur le serveur, contrairement au WAV qui fonctionne parfaitement, et ce sur la map de_storm et celle juste avant.

Est ce que ca vient de moi ou un problème serveur?

a+
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
eRIC
Co-admins
Co-admins


Nombre de messages : 1380
Age : 34
Localisation : luxeuil les bains (70 haute saone)
Date d'inscription : 11/11/2008

MessageSujet: Re: Problème avec les sons serveurs   Lun 7 Déc 2009 - 19:38

les mp3 fonctionnent tres bien sur le serveur

_________________




Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://cscream.mondialservers.fr/tournois/
 
Problème avec les sons serveurs
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème avec mon natbaztag tag
» [help] Problème avec ma Dreamcast
» Problème avec membre Priceminister
» Problème avec un colis ? ( bloqué à Roissy)
» Problème avec les bureaux.

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Bienvenue sur le forum de CSCREAM !!! :: FOIRE A LA CAUSETTE :: Discussions générales :: Foire aux problèmes.-
Sauter vers: